Outlet PC
Switches de red
https://storage.googleapis.com/outletpc-images/custom/fulldecompra/C8AE8D0A20454766AD2E9A54527C25-4718937609468-386EB489FE5F4C06B9E73DE13DE996-2CAA115461E14F959F70505720F8C2-E4668F77122844AE9C817E549F0E19-none-none/images-na.ssl-images-amazon.com/images/I/71EG--8i5OL.jpeg
Caja abierta
-35 %
Zyxel GS1900-24EP Switch Gestionado L2 de 24 Puertos Gigabit Ethernet con 12 Puertos PoE+ 130W Caja Abierta
149,00 €
IVA Incluido
229,00 €
ahorra80,00 €
Ref: 00938389
Entrega estimada 11/11/26 desde
4,99 €
• Switch gestionado de capa 2 (L2) con 24 puertos Gigabit Ethernet 10/100/1000. • Incluye 12 puertos PoE+ 802.3at que suministran hasta 30W cada uno con un presupuesto total de 130W. • Capacidad de conmutación sin bloqueo de 48 Gbps y tasa de reenvío de 35,7 Mpps. • Gestión inteligente mediante interfaz web y utilidad ZON con soporte para VLAN, QoS e IGMP Snooping. • Refrigeración controlada por ventilador inteligente que ajusta la velocidad según la temperatura. • Funciones de seguridad avanzada con soporte 802.1X, prevención de DoS y SNMP v1/v2/v3. • Diseño preparado para montaje en rack de 19 pulgadas con kit de instalación incluido. • Soporte para gestión de doble pila IPv6 y Jumbo Frames de 9K. • Tabla de direcciones MAC de 8000 entradas y búfer de 525 KB.
Garantía de 12 meses

Características técnicas

Características de administración
Tipo de interruptor:
Gestionado
Capa del interruptor:
L2
Calidad de servicio (QoS) soporte:
Si
MIB, soporte:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:
24
Puertos tipo básico de conmutación RJ-45 Ethernet:
Gigabit Ethernet (10/100/1000)
Conector eléctrico:
Conector de alimentación AC-in
Conexión
Estándares de red:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Soporte 10G:
No
Tipos de cable soportados:
Cat5, Cat5e
Espejeo de puertos:
Si
Bidireccional completo (Full duplex):
Si
Soporte de control de flujo:
Si
Adición de vínculos:
Si
Auto MDI / MDI-X:
Si
Protocolo de árbol de expansión:
No
Ethernet LAN, velocidad de transferencia de datos:
10,100,1000 Mbit/s
Admite dirección MAC auto-learning:
Si
Soporte VLAN:
Si
Funciones de LAN virtual:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmisión de datos
Capacidad de conmutación:
48 Gbit/s
Tasa de reenvío:
35,7 Mpps
Tabla de direcciones MAC:
8000 entradas
Guardar y remitir:
Si
Jumbo Frames, soporte:
Si
Tramas Jumbo:
9000
Memoria intermedia de paquetes:
0,525 MB
Seguridad
Características de DHCP:
DHCP client
IGMP:
Si
Algoritmos de seguridad soportados:
802.1x RADIUS
MAC, filtro de direcciones:
Si
Seguridad de puerto estático:
Si
Soporte SSH/SSL:
Si
Protección mediante contraseña:
Si
Tipo de autenticación:
HWTACACS+, IEEE 802.1x, RADIUS
Funciones de multidifusión
Multidifusión, soporte:
Si
Diseño
Montaje en rack:
Si
Apilable:
Si
Color del producto:
Negro
Botón de restaurar:
Si
Desempeño
Nivel de ruido:
26 dB
Control de energía
Fuente de alimentación incluida:
Si
Voltaje de entrada AC:
100 - 240 V
Frecuencia de entrada AC:
50 - 60 Hz
Consumo energético:
206,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE):
Si
Peso y dimensiones
Ancho:
330 mm
Profundidad:
330 mm
Altura:
44 mm
Peso:
2,48 kg
Contenido del embalaje
Cables incluidos:
Corriente alterna
Guía de configuración rápida:
Si
Manual de usuario:
Si
Manual de usuario:
Si
Empaquetado
Tipo de embalaje:
Caja
Datos logísticos
Código de Sistema de Armomización (SA):
85176990

Más Comprados

Otros top ventas